0 голосов
223 просмотров
от (53 баллов)
Ubuntu 12.04 LTS

2 Ответы

+1 голос
от (313 баллов)
Почему 4.2? Попробуй поновее, мб поможет, если что то у меня с 4.3.0.37 все нормально. Ubuntu 14.04
0 голосов
от (8k баллов)
http://www.linuxrussia.com/2013/04/skype-ubuntu-1210-1304-1204.html

Удалите старую версию.
И одним из способов (в статье) поставьте свежую версию скайпа. 4.2 не будет соединяться.
Добро пожаловать на сайт Ask LinuxRussia.com, где вы можете задавать вопросы и получать ответы от других членов сообщества.

Новые пользователи:

  • pudac Зарегистрирован 11.06.2019

  • MaxwellP3863 Зарегистрирован 10.06.2019

  • TLLJamal982 Зарегистрирован 10.06.2019

  • HungLea0987 Зарегистрирован 10.06.2019

  • IgnacioGiffe Зарегистрирован 10.06.2019

...