0 голосов
100 просмотров
от (33 баллов)

1 Ответ

0 голосов
от (2.1k баллов)

4.2.34 пробуйте, если не подойдет, тогда уже 4.3.32. А вообще зачем вам такая старая версия? Если есть уже новая 5.0.8 для которой подойдет плагин 4.3.32

Добро пожаловать на сайт Ask LinuxRussia.com, где вы можете задавать вопросы и получать ответы от других членов сообщества.

Новые пользователи:

  • pudac Зарегистрирован 11.06.2019

  • MaxwellP3863 Зарегистрирован 10.06.2019

  • TLLJamal982 Зарегистрирован 10.06.2019

  • HungLea0987 Зарегистрирован 10.06.2019

  • IgnacioGiffe Зарегистрирован 10.06.2019

...